ETickets4Hikashop est maintenant compatible avec Joomla 2.5 et 3.0.

Vous pouvez télécharger ou installer ce plugin avec l'Url suivante : http://thomasbouffon.fr/images/data/etickets4hikashop/etickets4hikashop-1.0.3.zip (à cause de son poids, il vaut mieux installer directement depuis l'URL)

Tous les retours sont bienvenus !